Skip navigation
martint123
Currently Being Moderated

Slide show problems

Jun 19, 2009 4:44 AM

hi all and thanks in advance

 

im having some trouble with a slideshow im trying to use , im using dw cs3 and ive put a slideshow at the top of my website as the header picture but when it displays im left with a huge ugly border around my image and cant seem to work out how to fit the image properly ?

 

any help in the matter would be greatfuly received   again thanks for reading    martin

 
Replies
  • Currently Being Moderated
    Jun 19, 2009 5:16 AM   in reply to martint123

    Got a link? Otherwise we're all guessing.

     
    |
    Mark as:
  • Currently Being Moderated
    Jun 21, 2009 9:45 AM   in reply to martint123

    So you still want guesses? OK, I will offer one (1). Could it be related to one of the Frequently Asked Questions?

     

    Getting rid of blue borders around links

     

    You should be aware that the most common response to questions in this forum is to ask for a URL to the problem page when it is not provided in the original post. How to get help quickly

     


    --
    Mark A. Boyd
    Keep-On-Learnin' :-)
    This message was processed and edited by Jive.
    It shall not be considered an accurate representation of my words.

     
    |
    Mark as:

More Like This

  • Retrieving data ...

Bookmarked By (0)

Answers + Points = Status

  • 10 points awarded for Correct Answers
  • 5 points awarded for Helpful Answers
  • 10,000+ points
  • 1,001-10,000 points
  • 501-1,000 points
  • 5-500 points