Skip navigation
abssiddiq
Currently Being Moderated

Frame Options

Mar 30, 2012 6:53 AM

Hi Guys,

 

I have attached the screen shot below.

Screen shot 2012-03-30 at 7.20.27 PM.png

I could not able to move the Head close with the Frame. I have checked the Frame Options it is set as Top.

 

I dont need the above space between frame and text

 

Thanks

Siddiq

 
Replies
  • Currently Being Moderated
    Mar 30, 2012 6:58 AM   in reply to abssiddiq

    Check the paragraph style applied on the Heading ,

     

    Under "Indents and Spacing" , check for the "Space before" , change it to zero and you will be good to go.

     
    |
    Mark as:
  • Currently Being Moderated
    Mar 30, 2012 7:27 AM   in reply to abssiddiq

    Can you go to Type>Show hidden character and then provide the screen shot

     
    |
    Mark as:
  • Currently Being Moderated
    Mar 30, 2012 8:26 AM   in reply to abssiddiq

    If you're using a Paragraph Style on the head, check the style's definition. Under Indents and Spacing, is "Align to Grid" set to None?

     
    |
    Mark as:
  • Currently Being Moderated
    Mar 30, 2012 4:08 PM   in reply to abssiddiq

    Space before is ignored at the top of a column, so that's irrelevant. In addition to Mary's suggestion, look at the frame options and see if there is a top inset applied, and also check the Baseline Options tab in the same dialog to be sure it ins't set to some fixed amount that is pushing the line down.

     
    |
    Mark as:

More Like This

  • Retrieving data ...

Bookmarked By (0)

Answers + Points = Status

  • 10 points awarded for Correct Answers
  • 5 points awarded for Helpful Answers
  • 10,000+ points
  • 1,001-10,000 points
  • 501-1,000 points
  • 5-500 points