Skip navigation
stephperret
Currently Being Moderated

[PSE10] Problèmes constatés dans l'éditeur et l'organiseur... Bugs ?

Mar 31, 2012 4:40 PM

Tags: #pse10 #elements_10 #elements_10_organiser

Bonjour à tous!

 

Voilà, je commence par l'organiseur, une fois que vous avez créé un mot clé pour une personne, impossible de changer le visage

de la dite personne si celui ci ne vous convient pas, le bouton "modifier l'icon" reste grisée à jamais... ;(

1.jpg

L'autre souci se trouve dans le menu fichier de l'éditeur: "Outil d'automatisation"

il reste lui aussi grisé et indisponible quoi qu'on fasse!

 

2.jpg

 

Si quelqu'un a une idée ou une réponse, c'est bien volontier!

 
Replies
  • Currently Being Moderated
    Mar 31, 2012 6:37 PM   in reply to stephperret

    stephperret wrote:

     

    L'autre souci se trouve dans le menu fichier de l'éditeur: "Outil d'automatisation"

    il reste lui aussi grisé et indisponible quoi qu'on fasse!

    Cette option n'est toujours pas « disponible » parce qu'il est utilisé par les plug-ins ou les auteurs de scripts pour afficher leur disponibilité.

     

     

    stephperret wrote:

     

    Voilà, je commence par l'organiseur, une fois que vous avez créé un mot clé pour une personne, impossible de changer le visage

    de la dite personne si celui ci ne vous convient pas, le bouton "modifier l'icon" reste grisée à jamais... ;(

     

    Je pense que l'icône ne peut être changé car une fois les données de reconnaissance faciale sont établies, que les données sont permanentes.

     

    Ken

     
    |
    Mark as:
  • 99jon
    12,806 posts
    Jan 6, 2010
    Currently Being Moderated
    Apr 1, 2012 3:05 AM   in reply to stephperret

    Le bouton icône de modification fonctionnera uniquement lorsque vous crée un nouveau mot-clé - puis cliquez sur Importer.

     

    Je pense que c'est un bug. Adobe a apporté des modifications au nuage mot-clé depuis la version 9.

     

     


     
    |
    Mark as:
  • 99jon
    12,806 posts
    Jan 6, 2010
    Currently Being Moderated
    Apr 1, 2012 3:15 AM   in reply to stephperret

     

    Je pense que c'est un bug. Adobe a apporté des modifications au nuage mot-clé depuis la version 9 alors la version 10 est tout à fait different.

     

     

     
    |
    Mark as:
  • 99jon
    12,806 posts
    Jan 6, 2010
    Currently Being Moderated
    Apr 1, 2012 3:26 AM   in reply to stephperret

    Je vous en prie.

     
    |
    Mark as:
  • 99jon
    12,806 posts
    Jan 6, 2010
    Currently Being Moderated
    Apr 2, 2012 3:31 AM   in reply to stephperret

    Merci. S'il vous plaît nous dire quand vous recevez une réponse.

     
    |
    Mark as:

More Like This

  • Retrieving data ...

Bookmarked By (0)

Answers + Points = Status

  • 10 points awarded for Correct Answers
  • 5 points awarded for Helpful Answers
  • 10,000+ points
  • 1,001-10,000 points
  • 501-1,000 points
  • 5-500 points