Skip navigation

problemas al grabar con adobe audition

Feb 22, 2007 2:48 PM

  Latest reply: Creativox Pro, Jan 24, 2013 9:19 AM
Replies 1 2 Previous Next
  • Currently Being Moderated
    Feb 11, 2010 6:06 AM   in reply to (Elven_Crown)

    Hola a todos.

    Tengo un problema que no lo he podido resolver ni tampoco lo he visto en estos foros.

    Tengo el AU3 con Windows 7. Grabo sin problemas, mezclo sin problemas. El problema lo tengo cuando exporto la mezcla esta me queda sin volumen. Al ver la onda del archivo me sale una linea plana como si no hubiese nada grabado.

    Alguien me puede ayudar?

     

    Gracis

     

    Serani

     
    |
    Mark as:
  • Currently Being Moderated
    Apr 30, 2010 10:39 AM   in reply to serani

    Yo tengo el mismo proble cuando exporto me sale la onda plana.. `porque??

    Pero mi pregunta oficial es la siguiente:

    Hago mezclas de musica y me percate que cuando estoy en multipista el sonido es bajisimo los picos llegan máximo a -3 de ahi no suben mas.

    Pero cuando estoy en Editar y ya no en Multipista, los picos son normales el sonido es mas fuerte...

    Luego de terminar mis mezclas le doy a guardar el mix y lo reprodusco en cualquier reproductor y el sonido es bajisimo...

    Cual es el problema que tengo ayudenme Yo utilizo el adobe audition 3.0 y luego instale el 2.0 e igual es el resultado....

    No me acuerdo donde leí pero si se que hay una solucion creo que es yendo a opciones y no se que mas ayudenme porfavor y gracias..

    mi correo vixter24_81@ho...

     
    |
    Mark as:
  • Currently Being Moderated
    Aug 7, 2010 12:37 PM   in reply to (Elven_Crown)

    Hola , Tengo Problema al Grabar Con El Adobe Audition 3.0 , Con mi guitarra Quiero Grabar electrica , Al Parecer El auidio esta bien , Pero al Momento de Grabar , Los Niveles estan en rojo y de Cuando escucho Lo Que grabe this Aún más El Alto y volumen distorionado . ya intente configurando El audio de Entrada y Salida de Igual Pero es , de no se si es Problema de mi Tarjeta de Sonido Porque Grabo Con lo minimo de volumen . Y es la verdad Que me piden Grabar .

     

    Mi correo: jeffry_raudales@hotmail.com

     
    |
    Mark as:
  • Currently Being Moderated
    Sep 7, 2010 12:15 PM   in reply to (Elven_Crown)

    Saludos, tengo un problema con el Adobe Audition 3.0

    Cuando lo abro me sale una ventana que me dice que reinicie el programa donde lo deje, luego me sale otra ventana de error y me dice "runtime error"

     
    |
    Mark as:
  • Currently Being Moderated
    Nov 6, 2010 9:52 PM   in reply to (Elven_Crown)

    gente!! tengo un problema con este programa... espero alguien me pueda ayudar...

    resulta que grabe en multi track. en el un canal una guitarra acustica, y en el otro canal mi voz....

    el punto esque al guardar solo se guarda en formato "*.ses" (la unica opcion que me da en formato para guardar) y quiero que se guarde como algun formato

    reproducible por Windows!!!... espero me puedan ayudar... la verdad es urgente puesto a que necestio esa cancion lo mas pronto posible pero REALMENTE PRONTO!!! espero me puedan ayudar GRACIAS!!!

     
    |
    Mark as:
  • Currently Being Moderated
    Dec 24, 2010 8:51 AM   in reply to (Elven_Crown)

    Saludos, si alguen me puede ayudar agradeceria mucho. Mi problema es que grabo las pistas en el Audition 3 pero sempre me salen en Mono, y se supone que debe grabar Stero, si alguien puede darme un par de soluciones porfavor me ayude. Gracias

     
    |
    Mark as:
  • Currently Being Moderated
    Sep 28, 2011 3:30 PM   in reply to (Elven_Crown)

    Hola! Tengo problemas con el sonido de mi adobe 1.5 graba con sonido bajo y al reproducir lo grabado se escucha como si el altavoz estuviera apagado, lejos. Revise la placa de sonido y parece estar bien. No se que pasa, funcionaba perfecto y ahora no trae mas que problemas. Aguien me ayuda?

     
    |
    Mark as:
  • Currently Being Moderated
    Oct 1, 2011 3:16 AM   in reply to lasinfonola

    En este hilo se han reunido problemas de sonido con Adobe Audition, no parece que muchos usuarios con conocimientos avanzados en esta aplicación, participen en el foro por lo que les aconsejo planteen sus dudas en el foro en inglés, eso sí, facilitar detalles del hardware utilizado, conexiones, si ha funcionado antes o no, lo que se ha podido cambiar por que sin esa información, sólo indicando el problema no resulta fácil proporcionar una solución o remedio.

     

    http://forums.adobe.com/community/audition

     

     

    También recuerdo que estos foros están dedicados principalmente a resolver dudas y compartir experiencias en el uso de las aplicaciones, para resolver problemas de instalación o funcionamiento de las aplicaciones Adobe cuenta con un servicio de Soporte especializado en estos temas.

     
    |
    Mark as:
  • Currently Being Moderated
    Feb 18, 2012 3:19 PM   in reply to (Leyden)

    Saludos:el proceso es bastante simple.cuando ya tengas todas las pistas ready en el multitrack,vas a edicion cuando salgan las opciones clickea en mezclar hasta el archivo nuevo y luego salida maestra de la sesion.adobe audition hara una region nueva en el multitrack.es como decir adobe mezclo todo en un solo canal,la buscas y le clickeas dos veces encima.automaticamente adobe te llevara al editor.lo que estaras viendo en el editor es la pista ya ready para grabar o para quemar

    espero te haya sido de ayuda.

     
    |
    Mark as:
  • Currently Being Moderated
    Apr 8, 2012 10:43 AM   in reply to oremining

    La pregunta seria,que tipo de microfono estas tratando de usar?Si fuera un microfono dinamico entiendo que no tendrias ningun problema,pero si estas tratando

    de usar un microfono condensador entonces podria ser que necesites instalar algun software o driver.Yo grabo con adobe audition 3 y tambien con protools.

    y a veces me daba problemas para que la maquina registrara el microfono(que es el m-audio producer,el microfono que viene con protools)

    Dime si el microfono es condensador o dynamico para poderte ayudar.Si tienes duda de si es dinamico o condenser me puedes decir la marca y asi vas mas

    a la segura.un abrazo

     
    |
    Mark as:
  • Currently Being Moderated
    Apr 8, 2012 8:52 PM   in reply to (danny_matta)

    Hola lo del retraso es por que la latencia de tu targeta es muy alta plica el controador asio4all bajalo y ahi ajustas el bufer para que no se sature y puedas trabajar no se si tengas tarjeta dedicada seria loa mejor.

     
    |
    Mark as:
  • Currently Being Moderated
    May 10, 2012 1:59 PM   in reply to (Elven_Crown)

    hola saludos desde caracas, tengo un problema al grabar con adobe cs5, ya q cuando grabo la grabacion queda con retardo de tiempo, yo grabo rap, y esto ha sido muy tedioso para mi, quisiera q me dieran lasolucion al problema, se lo agradeceria mucho, gracias

     
    |
    Mark as:
  • Currently Being Moderated
    Jun 13, 2012 7:16 PM   in reply to larry`s

    Hola "el ultimo Ganster"  con las nuevas versiones de Audition tanto en su limitada CS 5.5 & La reciente version mas potente y rapida (rescatando muchas funciones fabulosas de AU 3)  Audition CS 6 Te abren nuevas alternativas para que manejes mas  libre y flexiblemnete  tus software de edicion de audio audition

    Ofreciendote un  un sistema MME en el caso de tener una tarjeta de audio generica o trabajar respaldado en ASIO con alguan interface o tarjeta de audio profesional

     

    para poder controlar tus grabaciones y no generen ese retrazo al grabar y te puedas monitorizar mejor

    como bien lo comenta "Larrys"

    ajusta tu aletencia asi es como se le conoce a este retrazo de conversion de tu señal de audio

     

    para hacer el ajuste sigue los siguientes pasos:

     

    abrir preferencias picando F4

    o dale click a en tu barra de herramientas superior a la pestaña  "Edicion"+preferencia+Hardware de audio

     

    si tu tarjeta de audio es generica te estara trabajando por MME

    ahora vete a donde dice LATENCIA   y ajustala donde mejor te de un resultado en tiempo real

    200 o 250 son las mas comunes pero ahi va a depender d etu tarjeta de audio

    en mi caso por default me aparece en 200

     

    latencia MME.jpg

     

    si en el caso que tuvieras una interface o tarjeta profesional de audio

    te va a dar la opcion de ASIO

    En la pestaña de Dispositivo aparecera tu interface o trajeta de audio

    a la derecha tienes el boton de ajustes ,Dale click y se abrira una ventanita

    para modificar o corregir el "Buffer Size" en el ejemplo que comparto por default se

    quedo el Bufer Size en  1024 (trabajo con una Mbox 2) prueba con otras tarjetas me ha funcionado en 512

    ASIO EN AUDITION CS6.JPG

    Espero y sea de gran ayuda para ti y mas usuarios Latinos de este foro

    saludos desde México

     

    Enrique Arista/Creativox Pro

     
    |
    Mark as:
  • Currently Being Moderated
    Jan 23, 2013 6:23 AM   in reply to (Yo_mismo)

    Hola hola, oye que hiciste para solventar tu detalle con el retrazo de la voz? mi problema es que mi voz tiene un retrazo de un segundo en mi monitor de los audifonos y ademas se graba mas o menos con ese mismo retardo, que hiciste para solventar ese detalle?

     
    |
    Mark as:
  • Currently Being Moderated
    Jan 23, 2013 9:13 AM   in reply to rafaelledezma

    Hola Rafael

    tienes que segir los mismos pasos que le indique  en el post de arriba a "el ultimo ganster"

    tienes que ajustar tu latencia o bufer size dependiendo del tipo de tarjeta de audio o interface

     

    si ya seguiste esos paso y todo sigue igual...

    es importante saber que equipo pc o mac tienes y con que tarjeta de sonido trabajas

    para ayudarte mas a detalle

    saludos y suerte

     

    Enrique Arista/Creativox Pro Studio

    http://soundcloud.com/creativoxpro

    www.buscoaudio.com

     
    |
    Mark as:
  • Currently Being Moderated
    Jan 23, 2013 3:11 PM   in reply to Creativox Pro

    Brother muchas gracias por tu tiempo, estoy usando audition 3.0. el tamaño del bufer estaba en 2048 y logre bajarlo a 512, el retrazo de la voz bajo pero aun esta, antes no habia problemas porque yo manualmente lograba poner mi voz a tiempo con la pinta pero al oirme en el monitor de los audifonos me pierdo de tiempo, trate de ponerlo mas bajo pero el minimo es de 512, se puede bajar mas? o sino como hago para que mi voz desaparesca de los audifonos y seguire ajustando mi voz a tiempo de la pista manualmente brother, muchas gracias por tu tiempo muy amable!!!Untitled - 3.jpg

     
    |
    Mark as:
  • Currently Being Moderated
    Jan 24, 2013 9:19 AM   in reply to rafaelledezma

    Hola Rafael Ledezma

    pudes bajar  un poco  mas la latencia dependiendo tu  tarjeta de sonido.. hasta 128

    como te pongo el ejemplo en est aimagen usando una intarface mbox

     

    AU3_LATENCIA 1024-128.JPG

     

    Tambien es importante saber que equipo tienes ,tarjeta de audio o interface,

    y sistema operativo  si es windows que version es? para darte una ayuda mas precisa

     

    usando las tarjetas que ya vinen por default en algunas computadoras como las realteck

    son muy basica y te pueden generar ese tipo de conflictos como me comentas

    igual que tu  al abrirlo  con esta tarjeta generandome un tamaño de bufer de 2048

    AU3_LATENCIA 2048.JPG

    mi recomendacion es que si no tienes plata para adquirir una interface

    para tus grabaciones ,descarges el codec de audio asio 4all V2

     

    http://www.4shared.com/get/AaoBOKbj/asio4all_v2_4_asio_driver_for_.htm l

    Que de seguro te ayudara a resolver tu problema de latencia

    y a grabar sin ningun retrazo

    saludos y exito.

     

    Enrique Arista/Creativox Pro Studio

    https://soundcloud.com/creativoxpro

    www.buscoaudio.com

     
    |
    Mark as:
1 2 Previous Next
Actions

More Like This

  • Retrieving data ...

Bookmarked By (0)