Skip navigation
Felix Tolleson
Currently Being Moderated

Help setting up CQ Cloud

Apr 5, 2012 7:48 AM

After configuring Cloud Provider and Adobe CQ WEM License, I tried to start my first CQ cloud.

It failed, cloud status says 'blue'. 

In the status screen I see that ther is a missing IP address. Exact message is “IP address unavailable” for dispatcher1, author1 and publish1

In the activity log I can find the following entries:

 

 

ftolleso@adobe.com

ftolleso@adobe.com installPackage adobepartners    April 5, 2012 (3:37:43 PM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com cq-author:POST https://ec2.us-east-1.amazonaws.com/ HTTP/1.1 -> HTTP/1.1 401 Unauthorized adobepartners             March 29, 2012 (4:35:41 PM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com dispatcher:POST https://ec2.us-east-1.amazonaws.com/ HTTP/1.1 -> HTTP/1.1 401 Unauthorized adobepartners             March 29, 2012 (4:35:38 PM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com cq-publish:POST https://ec2.us-east-1.amazonaws.com/ HTTP/1.1 -> HTTP/1.1 401 Unauthorized adobepartners              March 29, 2012 (4:35:34 PM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com starts adobepartners               March 29, 2012 (4:35:08 PM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com cq-publish:instanceId is not set, cannot terminate instance adobeiberica           March 29, 2012 (4:33:27 PM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com dispatcher:instanceId is not set, cannot terminate instance adobeiberica       March 29, 2012 (4:33:27 PM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com cq-author:instanceId is not set, cannot terminate instance adobeiberica      March 29, 2012 (4:33:27 PM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com terminates adobeiberica       March 29, 2012 (4:33:27 PM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com cq-author:POST https://ec2.us-east-1.amazonaws.com/ HTTP/1.1 -> HTTP/1.1 401 Unauthorized adobeiberica         March 29, 2012 (10:44:14 AM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com cq-publish:POST https://ec2.us-east-1.amazonaws.com/ HTTP/1.1 -> HTTP/1.1 401 Unauthorized adobeiberica          March 29, 2012 (10:44:10 AM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com dispatcher:POST https://ec2.us-east-1.amazonaws.com/ HTTP/1.1 -> HTTP/1.1 401 Unauthorized adobeiberica          March 29, 2012 (10:44:07 AM)

 

 

ftolleso@adobe.com

ftolleso@adobe.com starts adobeiberica

 

 

I have not seen any entry en the Forum regarding this topic except one “Unable to start cloud” that is very similar.

 
Replies

More Like This

  • Retrieving data ...

Bookmarked By (0)

Answers + Points = Status

  • 10 points awarded for Correct Answers
  • 5 points awarded for Helpful Answers
  • 10,000+ points
  • 1,001-10,000 points
  • 501-1,000 points
  • 5-500 points