Skip navigation
juanMingo
Currently Being Moderated

phostoshop 64bit not working after last update 13.1.2

Jan 25, 2013 2:50 AM

Tags: #photoshop #not #working #windows #8 #starting #64bits #13.1.2

After the  update phtotoshop 64bits is not working any more, I can use the 32bits.

Any quick fix?

 

this is my system info:

 

Adobe Photoshop Version: 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00) x32

Operating System: Windows 8 64-bit

Version: 6.2

System architecture: Intel CPU Family:6, Model:10, Stepping:9 with MMX, SSE Integer, SSE FP, SSE2, SSE3, SSE4.1, SSE4.2, HyperThreading

Physical processor count: 2

Logical processor count: 4

Processor speed: 2494 MHz

Built-in memory: 16262 MB

Free memory: 8749 MB

Memory available to Photoshop: 3255 MB

Memory used by Photoshop: 60 %

Image tile size: 128K

Image cache levels: 4

OpenGL Drawing: Enabled.

OpenGL Drawing Mode: Advanced

OpenGL Allow Normal Mode: True.

OpenGL Allow Advanced Mode: True.

OpenGL Allow Old GPUs: Not Detected.

OpenCL Unavailable

OpenGL Version: 3.0

Video Rect Texture Size: 16384

OpenGL Memory: 1023 MB

Video Card Vendor: NVIDIA Corporation

Video Card Renderer: GeForce GT 630M/PCIe/SSE2

Display: 2

Display Bounds: top=0, left=1920, bottom=1080, right=3840

Display: 1

Display Bounds: top=0, left=0, bottom=1080, right=1920

Video Card Number: 2

Video Card: Intel(R) HD Graphics 4000

Driver Version: 9.17.10.2875

Driver Date: 20121017000000.000000-000

Video Card Driver: igdumd64.dll,igd10umd64.dll,igd10umd64.dll,igdumd32,igd10umd32,igd10u md32

Video Mode:

Video Card Caption: Intel(R) HD Graphics 4000

Video Card Memory: 2112 MB

Video Card Number: 1

Video Card: NVIDIA GeForce GT 630M  

Driver Version: 9.18.13.697

Driver Date: 20121002000000.000000-000

Video Card Driver: nvd3dumx.dll,nvwgf2umx.dll,nvwgf2umx.dll,nvd3dum,nvwgf2um,nvwgf2um

Video Mode:

Video Card Caption: NVIDIA GeForce GT 630M  

Video Card Memory: 1024 MB

Serial number: 90970547045799239564

Application folder: C:\Program Files (x86)\Adobe\Adobe Photoshop CS6\

Temporary file path: C:\Users\juanpa\AppData\Local\Temp\

Photoshop scratch has async I/O enabled

Scratch volume(s):

  C:\, 452.3G, 337.0G free

Required Plug-ins folder: C:\Program Files (x86)\Adobe\Adobe Photoshop CS6\Required\

Primary Plug-ins folder: C:\Program Files (x86)\Adobe\Adobe Photoshop CS6\Plug-ins\

Additional Plug-ins folder: not set

 

Installed components:

   ACE.dll   ACE 2012/06/05-15:16:32   66.507768   66.507768

   adbeape.dll   Adobe APE 2012/01/25-10:04:55   66.1025012   66.1025012

   AdobeLinguistic.dll   Adobe Linguisitc Library   6.0.0  

   AdobeOwl.dll   Adobe Owl 2012/09/10-12:31:21   5.0.4   79.517869

   AdobePDFL.dll   PDFL 2011/12/12-16:12:37   66.419471   66.419471

   AdobePIP.dll   Adobe Product Improvement Program   7.0.0.1686  

   AdobeXMP.dll   Adobe XMP Core 2012/02/06-14:56:27   66.145661   66.145661

   AdobeXMPFiles.dll   Adobe XMP Files 2012/02/06-14:56:27   66.145661   66.145661

   AdobeXMPScript.dll   Adobe XMP Script 2012/02/06-14:56:27   66.145661   66.145661

   adobe_caps.dll   Adobe CAPS   6,0,29,0  

   AGM.dll   AGM 2012/06/05-15:16:32   66.507768   66.507768

   ahclient.dll    AdobeHelp Dynamic Link Library   1,7,0,56  

   aif_core.dll   AIF   3.0   62.490293

   aif_ocl.dll   AIF   3.0   62.490293

   aif_ogl.dll   AIF   3.0   62.490293

   amtlib.dll   AMTLib   6.0.0.75 (BuildVersion: 6.0; BuildDate: Mon Jan 16 2012 18:00:00)   1.000000

   ARE.dll   ARE 2012/06/05-15:16:32   66.507768   66.507768

   AXE8SharedExpat.dll   AXE8SharedExpat 2011/12/16-15:10:49   66.26830   66.26830

   AXEDOMCore.dll   AXEDOMCore 2011/12/16-15:10:49   66.26830   66.26830

   Bib.dll   BIB 2012/06/05-15:16:32   66.507768   66.507768

   BIBUtils.dll   BIBUtils 2012/06/05-15:16:32   66.507768   66.507768

   boost_date_time.dll   DVA Product   6.0.0  

   boost_signals.dll   DVA Product   6.0.0  

   boost_system.dll   DVA Product   6.0.0  

   boost_threads.dll   DVA Product   6.0.0  

   cg.dll   NVIDIA Cg Runtime   3.0.00007  

   cgGL.dll   NVIDIA Cg Runtime   3.0.00007  

   CIT.dll   Adobe CIT   2.1.0.20577   2.1.0.20577

   CoolType.dll   CoolType 2012/06/05-15:16:32   66.507768   66.507768

   data_flow.dll   AIF   3.0   62.490293

   dvaaudiodevice.dll   DVA Product   6.0.0  

   dvacore.dll   DVA Product   6.0.0  

   dvamarshal.dll   DVA Product   6.0.0  

   dvamediatypes.dll   DVA Product   6.0.0  

   dvaplayer.dll   DVA Product   6.0.0  

   dvatransport.dll   DVA Product   6.0.0  

   dvaunittesting.dll   DVA Product   6.0.0  

   dynamiclink.dll   DVA Product   6.0.0  

   ExtendScript.dll   ExtendScript 2011/12/14-15:08:46   66.490082   66.490082

   FileInfo.dll   Adobe XMP FileInfo 2012/01/17-15:11:19   66.145433   66.145433

   filter_graph.dll   AIF   3.0   62.490293

   hydra_filters.dll   AIF   3.0   62.490293

   icucnv40.dll   International Components for Unicode 2011/11/15-16:30:22    Build gtlib_3.0.16615  

   icudt40.dll   International Components for Unicode 2011/11/15-16:30:22    Build gtlib_3.0.16615  

   image_compiler.dll   AIF   3.0   62.490293

   image_flow.dll   AIF   3.0   62.490293

   image_runtime.dll   AIF   3.0   62.490293

   JP2KLib.dll   JP2KLib 2011/12/12-16:12:37   66.236923   66.236923

   libeay32.dll   The OpenSSL Toolkit   0.9.8g  

   libifcoremd.dll   Intel(r) Visual Fortran Compiler   10.0 (Update A)  

   libmmd.dll   Intel(r) C Compiler, Intel(r) C++ Compiler, Intel(r) Fortran Compiler   12.0  

   LogSession.dll   LogSession   2.1.2.1681  

   mediacoreif.dll   DVA Product   6.0.0  

   MPS.dll   MPS 2012/02/03-10:33:13   66.495174   66.495174

   msvcm80.dll   Microsoft® Visual Studio® 2005   8.00.50727.6910  

   msvcm90.dll   Microsoft® Visual Studio® 2008   9.00.30729.1  

   msvcp100.dll   Microsoft® Visual Studio® 2010   10.00.40219.1  

   msvcp71.dll   Microsoft® Visual Studio .NET   7.10.3077.0  

   msvcp80.dll   Microsoft® Visual Studio® 2005   8.00.50727.6910  

   msvcp90.dll   Microsoft® Visual Studio® 2008   9.00.30729.1  

   msvcr100.dll   Microsoft® Visual Studio® 2010   10.00.40219.1  

   msvcr71.dll   Microsoft® Visual Studio .NET   7.10.3052.4  

   msvcr80.dll   Microsoft® Visual Studio® 2005   8.00.50727.6910  

   msvcr90.dll   Microsoft® Visual Studio® 2008   9.00.30729.1  

   pdfsettings.dll   Adobe PDFSettings   1.04  

   Photoshop.dll   Adobe Photoshop CS6   CS6  

   Plugin.dll   Adobe Photoshop CS6   CS6  

   PlugPlug.dll   Adobe(R) CSXS PlugPlug Standard Dll (32 bit)   3.0.0.383  

   PSArt.dll   Adobe Photoshop CS6   CS6  

   PSViews.dll   Adobe Photoshop CS6   CS6  

   SCCore.dll   ScCore 2011/12/14-15:08:46   66.490082   66.490082

   ScriptUIFlex.dll   ScriptUIFlex 2011/12/14-15:08:46   66.490082   66.490082

   shfolder.dll   Microsoft(R) Windows (R) 2000 Operating System   5.50.4027.300  

   ssleay32.dll   The OpenSSL Toolkit   0.9.8g  

   svml_dispmd.dll   Intel(r) C Compiler, Intel(r) C++ Compiler, Intel(r) Fortran Compiler   12.0  

   tbb.dll   Intel(R) Threading Building Blocks for Windows   3, 0, 2010, 0406  

   tbbmalloc.dll   Intel(R) Threading Building Blocks for Windows   3, 0, 2010, 0406  

   updaternotifications.dll   Adobe Updater Notifications Library   6.0.0.24 (BuildVersion: 1.0; BuildDate: BUILDDATETIME)   6.0.0.24

   WRServices.dll   WRServices Friday January 27 2012 13:22:12   Build 0.17112   0.17112

 

 

Required plug-ins:

 

   3D Studio 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Accented Edges 13.0

   Adaptive Wide Angle 13.0

   Angled Strokes 13.0

   Average 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Bas Relief 13.0

   BMP 13.0

   Camera Raw 7.3

   Chalk & Charcoal 13.0

   Charcoal 13.0

   Chrome 13.0

   Cineon 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Clouds 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Collada 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Color Halftone 13.0

   Colored Pencil 13.0

   CompuServe GIF 13.0

   Conté Crayon 13.0

   Craquelure 13.0

   Crop and Straighten Photos 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Crop and Straighten Photos Filter 13.0

   Crosshatch 13.0

   Crystallize 13.0

   Cutout 13.0

   Dark Strokes 13.0

   De-Interlace 13.0

   Dicom 13.0

   Difference Clouds 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Diffuse Glow 13.0

   Displace 13.0

   Dry Brush 13.0

   Eazel Acquire 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Embed Watermark 4.0

   Entropy 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Extrude 13.0

   FastCore Routines 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Fibers 13.0

   Film Grain 13.0

   Filter Gallery 13.0

   Flash 3D 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Fresco 13.0

   Glass 13.0

   Glowing Edges 13.0

   Google Earth 4 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Grain 13.0

   Graphic Pen 13.0

   Halftone Pattern 13.0

   HDRMergeUI 13.0

   IFF Format 13.0

   Ink Outlines 13.0

   JPEG 2000 13.0

   Kurtosis 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Lens Blur 13.0

   Lens Correction 13.0

   Lens Flare 13.0

   Liquify 13.0

   Matlab Operation 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Maximum 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Mean 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Measurement Core 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Median 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Mezzotint 13.0

   Minimum 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   MMXCore Routines 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Mosaic Tiles 13.0

   Multiprocessor Support 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Neon Glow 13.0

   Note Paper 13.0

   NTSC Colors 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Ocean Ripple 13.0

   Oil Paint 13.0

   OpenEXR 13.0

   Paint Daubs 13.0

   Palette Knife 13.0

   Patchwork 13.0

   Paths to Illustrator 13.0

   PCX 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Photocopy 13.0

   Photoshop 3D Engine 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Picture Package Filter 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Pinch 13.0

   Pixar 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Plaster 13.0

   Plastic Wrap 13.0

   PNG 13.0

   Pointillize 13.0

   Polar Coordinates 13.0

   Portable Bit Map 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Poster Edges 13.0

   Radial Blur 13.0

   Radiance 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Range 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Read Watermark 4.0

   Reticulation 13.0

   Ripple 13.0

   Rough Pastels 13.0

   Save for Web 13.0

   ScriptingSupport 13.1.2

   Shear 13.0

   Skewness 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Smart Blur 13.0

   Smudge Stick 13.0

   Solarize 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Spatter 13.0

   Spherize 13.0

   Sponge 13.0

   Sprayed Strokes 13.0

   Stained Glass 13.0

   Stamp 13.0

   Standard Deviation 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   STL 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Sumi-e 13.0

   Summation 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Targa 13.0

   Texturizer 13.0

   Tiles 13.0

   Torn Edges 13.0

   Twirl 13.0

   Underpainting 13.0

   Vanishing Point 13.0

   Variance 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Variations 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Water Paper 13.0

   Watercolor 13.0

   Wave 13.0

   Wavefront|OBJ 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   WIA Support 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   Wind 13.0

   Wireless Bitmap 13.1.2 (13.1.2 20130105.r.224 2013/01/05:23:00:00)

   ZigZag 13.0

 

Optional and third party plug-ins:

 

   Photoshop Touch 10.0

Plug-ins that failed to load: NONE

Flash:

   Mini Bridge

   Extensis

   Kuler

   Adobe Exchange

Installed TWAIN devices: NONE

 
Replies
  • Currently Being Moderated
    Jan 25, 2013 3:20 PM   in reply to juanMingo

    Hi,

     

    When you say it doesn't work, do you mean it won't launch? Or it has display problems? Or it shows some error message? More information would be helpful.

     

    One quick thought is that the x64 drivers for your Win8 OS might be a problem. It appears you have a laptop with both an integrated Intel HD 4000 GPU and a discrete NVIDIA GeForce GT 630M GPU. What make and model do you have, and have you checked for updates specific to Win8?

     

    regards,

    steve

     
    |
    Mark as:
  • Currently Being Moderated
    Jan 25, 2013 6:16 PM   in reply to juanMingo

    If he is having the same problem as me, it starts up, but that's about it.

     

    You can do File | New and hit OK, then it just sits there with an hourglass(or sometimes no hourglass). You can't open any file either.

     

    I let it sit for the afternoon and nothing. The only thing you can do is kill it in Task Manager. Right click and Close Program does nothing.

     

    I did the recent update also. I thought it was possibly my video driver I updated on the same day, but now I have my doubts. I have an ATI Radeon card.

     

    Gregg

     
    |
    Mark as:
  • Currently Being Moderated
    Jan 26, 2013 10:48 AM   in reply to Gregg Leonard

    Hi Greg,

     

    Have you gone into the Performance preferences and tried setting the Advanced Setting to 'Basic'? If that that doesn't make things better, try disabling the GPU drawing altogether.

     

    GPU/OpenGL preferences in Photoshop CS6

     

    The advantages of using a compatible video card (GPU) with Photoshop are that you can experience better performance and more features. Problems can occur if you have an older video card with limited VRAM. They can also occur if you use other programs that use the GPU at the same time as Photoshop Choose Edit > Preferences (Windows) or Photoshop > Preferences (Mac OS).

     

    1. In the Performance panel, make sure that Use Graphics Processor is selected in GPU Settings.

    2. Click Advanced Settings and specify the following options:


      Mode > Basic Uses the least amount of GPU memory and enables basic OpenGL features.

    Turn off OpenGL.

    1. Choose Edit > Preferences (Windows) or Photoshop > Preferences (Mac OS).
    2. In the Performance panel, deselect Use Graphics Processor. Click OK.
    3. Restart Photoshop, and perform the same function.

     

    regards,

    steve

     
    |
    Mark as:
  • Currently Being Moderated
    Jan 26, 2013 10:57 AM   in reply to juanMingo

    Hi juanMingo,

     

    Here's a fairly comprehensive list of basic troubleshooting:

    http://blogs.adobe.com/crawlspace/2012/07/photoshop-basic-troubleshoot ing-steps-to-fix-most-issues.html

     

    Have you tried to restore your preferences yet? I'd give that a try first.

    http://helpx.adobe.com/photoshop/using/preferences.html

     

    Then maybe try the boot on safe mode or trying to use a new user account. It sounds like the application is failing pretty early in start-up so I don't think plug-ins are involved, but that's another common problem.

     

    regards,

    steve

     
    |
    Mark as:
  • Currently Being Moderated
    Jan 28, 2013 11:32 PM   in reply to SG...

    Could not even get into preferences. It just freezes. Odd that I could get to the File | Open/New dialogs. I even tried the key combo on startup to reset preferences. No go.

     

    BUT I did fix it. I rolled back my video drivers. I had to use AMD's uninstall utility and then install an earlier driver.

     

    I am thinking that I updated my CS6 programs and then when I rebooted it asked me to install a new video driver. Something the update did may have relied on the old driver version perhaps? 

     
    |
    Mark as:
  • Currently Being Moderated
    Feb 2, 2013 7:35 PM   in reply to juanMingo

    I hope someone out here can help me as I'm having a similar problem upgrading to 13.1.2.  I posted this under the wrong section about a week ago, so I'm reposting my issues here for convenience.  I'm a Creative Cloud user.  I have been using the 64-bit version of Photoshop 13.0.x on my system successfully for several months now.  I have Windows 7, 3rd gen (Ivy Bridge) core i7 processor, 32GB of RAM, a 1TB Hard Drive, and am using an NVIDIA GeForce 670 video card.... so my system has plenty of processing power.  Several nights ago, my Adobe application manager pops up on start up (as normal whenever there's app updates to be done) and says there's an update available for Photoshop (version 13.1.2, I think.. or something close to it, anyway) and Bridge.  So, as normal, I apply the updates... Everything completely successfully according to the Applicatino Manager.  However, when I try to start photoshop after the update, I get this window that pops up immediately upon double-clicking the Photoshop 64-bit icon on my desktop: "Adobe Photoshop cannot run on this computer because this version of Photoshop requires Windows 7 or later."  All I can do is "X" out the box to make it go away, so I did.  Weird because obviously I have Windows 7 and all of my other software works great on my system, and I have Lightroom 4.3, other Adobe stuff, Serif software, ACDSee, etc... and I get no problems out of ANY of them running on my officially licensed version of Windows 7.  So just for the heck of it, I uninstalled Photoshop completely and then reinstalled it using the Adobe Application Manager.  It installs version 13.0, which then allows me to open and use Photoshop as normal.  I proceed to "check for updates" from within the program, and it takes me to 13.0.2 I believe.  I can use Photoshop as normal after that.   Here's what I think is funny... I can check for updates to my heart's content after updating to 13.0.x.  The program thinks there's no updates available after 13.0.x.  The only way my system knows there's a later version out there is if I power down my system and restart it.  Then and only then will Adobe Application Manager come up and tell me there's an update available (13.1.2) which, if I chooose to install (and I did), takes me back to the error that I mentioned earlier: "Adobe Photoshop cannot run on this computer becuse this version of Photoshop requires Windows 7 or later".  Soooo with all of this said... DOES ANYONE know how the updated version of Photoshop (13.1.2) for Creative Cloud Subscribers checks to see if it's running on a Windows 7 system?  For whatever reason, it doesn't think I have Windows 7 after updating to it, and I'm stuck!  I know if I contact Adobe Support, they're going to want to uninstall ALL of my Adobe software of which I have alot, and then reinstall everything... and quite frankly, I think all that is a bunch of crap!  It's plain and simple... Photoshop works BEFORE the update, and will not open due to this error AFTER the update, so there's some issue with the updating procedure that causes Photoshop to not recognize my Windows 7 system, and I just pray that SOMEBODY out there might be able to help me change some setting on my system that will cause Photoshop 13.1.2 to actually work!

    UPDATE: I decided to check the 32-bit version of 13.1.2, and it works!  So it looks like this error is limited to the 64-bit version.  That just makes no sense at all to me.

    UPDATE # 2:

    I followed Jeff Wright's advice about checking the installation error log.  I had no errors... An error log doesn't even exist in my case.  The funny thing is that the 32-bit version works beautifully!  After reading this thread,  I thought that the problem might be related to my video card driver.  Although I don't see any logic to that, I decided to go out to the NVIDIA website and update my driver.  The driver I had was only 3 months old.  Anyway, I did it.  I then uninstalled Photoshop using the Windows 7 uninstall program utility and reinstalled Photoshop.  I get the same error message when I try to run the 64-bit version of 13.1.2.. something to the effect of "this computer must be running Windows 7 to run this program."  However, the 32-bit version loads and works perfectly.  Since I'm now at my wit's end, I decided to uninstall Photoshop again, but this time using the REVO uninstaller utility hoping that somehow that the Windows uninstaller wasn't working correctly.  I completely uninstalled it, reinstalled it using Adobe Application Manager and get the same results.  As long as I stay at 13.0.x, Photoshop works fine in both the 32-bit AND 64-bit editions, but as soon as I using Adobe Application Manager to update to 13.1.2, the 64-bit program won't run.  I just don't understand how the 32-bit version will run perfectly, but the 64-bit version won't.  THIS IS DRIVING ME CRAZY !!!

     
    |
    Mark as:
  • Pierre Courtejoie
    7,052 posts
    Jan 11, 2006
    Currently Being Moderated
    Feb 3, 2013 11:06 AM   in reply to Canon_EOS_7D

    Canon7d, are you running any third party plug-ins? Does the serif software install a plug-in?

    Can you paste your system info, so that the engineers can have some more material to work with.

    Did you use the creative suite cleaner tool after the uninstall? http://www.adobe.com/support/contact/cscleanertool.html

     
    |
    Mark as:
  • Currently Being Moderated
    Feb 3, 2013 2:04 PM   in reply to Pierre Courtejoie

    PECourtjoie,

    Thanks for the reply, but Jeff Wright wants this discussion continued on another thread... I will answer your questions there.   Here's the link:

    http://forums.adobe.com/message/5044371#5044371

     
    |
    Mark as:

More Like This

  • Retrieving data ...

Bookmarked By (0)

Answers + Points = Status

  • 10 points awarded for Correct Answers
  • 5 points awarded for Helpful Answers
  • 10,000+ points
  • 1,001-10,000 points
  • 501-1,000 points
  • 5-500 points