Skip navigation
belangerdenis
Currently Being Moderated

probleme d'installation

Feb 15, 2013 5:12 PM

Bonjour,

 

J’ai installé photoshop élément 10 il y a 3 ou 4 mois. Je l’ai utilisé normalement jusqu’à la semaine dernière. J’ai eu des difficultés avec l’application qui n’était accessible que lorsque je démarrais l’ordinateur, lorsque j’entrais dans le logiciel et que j’en sortais je n’étais plus capable d’accéder au logiciel sans devoir redémarrer l’ordinateur. J’ai d’abord vérifié s’il y avait des mises à jour, mais le logiciel était à jour. J’ai donc décidé de réinstaller le logiciel. Pour ce faire j’ai désactivé ma licence, comme le demande Adobe. Par la suite j’ai désinstallé le logiciel puis j’ai essayé de le ré installer, avec la clef d’activation fournie, mais sans succès. A chaque fois j’obtiens un message d’erreur : "echec  d'installation de l'application mentionné ci dessous:  shared technology.  J'ai installé l'application Adobe support advisor et j'ai comme message qu'il n'y a pas d'erreur.  Que faire ?

 

Merci

 

Denis

 
Replies
  • 99jon
    12,821 posts
    Jan 6, 2010
    Currently Being Moderated
    Feb 16, 2013 2:32 AM   in reply to belangerdenis

     

    Salut Denis

     

    Il faut, peut-être, créer un nouveau compte (un utilisateur possédant un accès administrateur) et puis réinstaller le logiciel.

     

    Cliquez sur ce lien (désolé c'est en anglais)

     

    http://forums.adobe.com/thread/1146291?tstart=60

     

     

     
    |
    Mark as:

More Like This

  • Retrieving data ...

Bookmarked By (0)

Answers + Points = Status

  • 10 points awarded for Correct Answers
  • 5 points awarded for Helpful Answers
  • 10,000+ points
  • 1,001-10,000 points
  • 501-1,000 points
  • 5-500 points