Skip navigation
BlymanIT
Currently Being Moderated

Purple bar appears

May 13, 2013 9:32 AM

I've created a form field in PDF and want to allow other users to fill in the form field but need the purple bar alogn the top to disappear. Can this be done? If so, how?

Screen Shot 2013-05-13 at 11.31.52 AM.png

 
Replies
  • Currently Being Moderated
    May 13, 2013 9:50 AM   in reply to BlymanIT

    YOU can turn it off for yourself by choosing Preferences > Forms > Check "Always hide forms document message bar."

     

    You cannot turn off for your recipients. They have to turn it off for themselves.

     
    |
    Mark as:
  • Currently Being Moderated
    May 13, 2013 12:57 PM   in reply to BlymanIT

    Yes, that's what I was trying to say. YOU can't set it for your recipients.

     

    Unless someone has come up with a script or something, I know of no way to do what you watn.

     
    |
    Mark as:

More Like This

  • Retrieving data ...

Bookmarked By (0)

Answers + Points = Status

  • 10 points awarded for Correct Answers
  • 5 points awarded for Helpful Answers
  • 10,000+ points
  • 1,001-10,000 points
  • 501-1,000 points
  • 5-500 points