Skip navigation
Currently Being Moderated

How to use AIR SDK 3.9 with Flash Builder 4.6 ?

Sep 30, 2013 11:53 PM

Tags: #air #update #4.6 #air_sdk #3.9

Hello, I am using flash builder 4.7 and Flex 4.6.0 SDK.

 

Now for icon related issue I have to update to air SDK 3.9.

 

What step should I follow? Can aynyone help me?

 

More Like This

  • Retrieving data ...

Bookmarked By (0)

Answers + Points = Status

  • 10 points awarded for Correct Answers
  • 5 points awarded for Helpful Answers
  • 10,000+ points
  • 1,001-10,000 points
  • 501-1,000 points
  • 5-500 points