Skip navigation
You are now leaving Adobe Community and being redirected to https://docs.build.phonegap.com/en_US/support_failed-builds.md.html#gradle_required