9 Replies Latest reply on Jan 13, 2018 9:12 PM by huvu

    When I use WCMUsePojo in bundles, bundle is not get resolved, as its import package says "com.adobe.cq.sightly,version=[2.5,3) -- Cannot be resolved"

    PrakashSB-XbP3sT Level 1

      When I use WCMUsePojo in AEM 6.3 bundles, bundle is not resolved, as its import package says "com.adobe.cq.sightly,version=[2.5,3) -- Cannot be resolved".

      Attached the error snapshot file