1 返信 最新の回答 日時: Jan 10, 2019 10:16 PM ユーザー:assause

    CS4関連のソフトのインストール時にシステム要件エラーが出ます

    83387578 Level 1

      MacX14.2ですがシステム要件をは10.6まででそれ以降は導入できないということでしょうか。