5 Replies Latest reply: Jan 28, 2011 7:51 AM by Wembley76-Mbzl9l RSS

    BlazeDS and Tomcat 7 (Java 6)

    Wembley76-Mbzl9l Community Member

      Is anyone aware of BlazeDS being supported on a Tomcat 7 installation, specifically for running against Java 6?  I am hosting Java code in a war file that will only build successfully against Java 6 and need to have BlazeDS deployed into a Tomcat 7 installation.


      Thoughts / ideas?