0 Replies Latest reply: May 22, 2011 9:04 PM by cutetester RSS

    Flex automation support for Firefox 3.6.8

    cutetester

      Hi There,

       

      I have been using flex automation plugin for a while which comes with Flex Builder 3.0. Where it is mentioned that flex only supports automation with IE browser. Is the same comment applicable with Flas Builder 4 automation plugin. or is it supporting other browsers other than IE from Flash Builder 4 like Firefox.

       

      Thanks,

      Rajesh