0 Replies Latest reply: Jan 10, 2012 6:42 AM by acheek24 RSS

    Flash Builder 4.6 plugin for Mac

    acheek24 Community Member

      I am switching from PC to Mac, and when I try to install FB as a plugin to Eclipse, it says I need to have a 32-bit Cocoa version of Eclipse.  I have installed Cocoa through a MyEclipse installer and have also tried intalling through Pulse.

       

      Has anybody else has this issue or anyone know how to solve it?