3 Replies Latest reply: Feb 11, 2012 1:05 AM by Franck Payen RSS

    [Bug] Sent by collage... empty ?

    Franck Payen CommunityMVP

      Send via collage doesn't seem to work here, no real time to make new test, but emails appeared empty.

       

      Franck

       

       

      Return-Path: xxx@xxx.xx

      Received: from zimbra.xxx.net (LHLO

      zimbra.xxx.net) (172.20.243.215) by

      zimbra.xxx.net with LMTP; Mon, 30 Jan 2012 20:33:07 +0100

      (CET)

      Received: from smtp.xxx.fr (mx24.xxx.net [xx.xx.xx.xx])

                by zimbra.xxx.net (Postfix) with ESMTP id CDBB9748D80

                for <xxx@xxx.xx>; Mon, 30 Jan 2012 20:33:06 +0100 (CET)

      Received: from smtp.xxx.fr ([xx.xx.xx.xx])

                by mx1.xxx.fr (MXproxy) for xxx@xxx.xx;

                Mon, 30 Jan 2012 20:33:07 +0100 (CET)

      X-xxx-SC: state=HAM score=15

      Received: from 192.168.0.6 (did75-8-82-226-27-183.fbx.proxad.net [xx.xx.xx.xx])

                by smtp.xxx.fr (Postfix) with ESMTP id CEF75D482BC

                for <xxx@xxx.xx>; Mon, 30 Jan 2012 20:33:03 +0100 (CET)

      Date: Sat, 28 Jan 2012 22:01:18 +0100

      Subject: Sent via Adobe Collage

      Message-ID: <xxx@email.android.com>

      From: Franck Payen <xxx@xxx.xx>

      To: fr <xxx@xxx.xx>

      MIME-Version: 1.0

      Content-Type: text/plain; charset=utf-8

      Content-Transfer-Encoding: base64

       

      VGhpcyBpbWFnZSBpcyBjcmVhdGVkIHZpYSBBZG9iZSBDb2xsYWdlLg==

       

      Capture d’écran 2012-01-31 à 07.17.01.png