1 Reply Latest reply: Feb 13, 2012 1:35 PM by Owain North RSS

    Connecting CF8 to Oracle 11.2

    The Bane

      Do to constraints, I am unable to update my version of ColdFusion past v8. I am being required to connect to an Oracle DB v11.2 but have had no luck. I keep getting an autherization error, though I know I have the right information in the CF Admin Source fields.


      Should I attempt to replace the driver, and if so, how?



      The Bane

      (Cold Fusion Noob)