1 Reply Latest reply on Dec 11, 2012 1:41 PM by roymeo_

    Overlay new AIR sdk with old Flex sdk

    flexchief

      Is it possible to overlay AIR 3 sdk with flex 3.3 sdk without expecting errors?

       

      Any help, as always, would really be appreciated?...

       

      Cheers

      Adam