5 Replies Latest reply: Jul 20, 2012 7:19 AM by GrendelDeveloper RSS

    There is no dwarfdump executable defined - Please help

    superdori

      Getting this error message when I try to use the Application Loader to send the distribution-viewer.zip to Apple. What can be done to resolve it?

       

      I use Mac OS X 10.6.8, and  Application Loader 2.5.1.