2 Replies Latest reply: Jan 31, 2013 1:47 PM by Rifton008 RSS

    Zen Coding won't install into Extension Manager for Dreamweaver CS5.5

    schneek2000

      When I try to install it, it says requires dreamweaver 6 or greater.  Thx for any and all help, links, or ideas.

       

      I'm on Windows 7 running Web Premium cs5.5

       

      thx in advance,

       

      Joseph