24 Replies Latest reply on Feb 28, 2014 9:31 AM by OMA2k

    Should we start to worry or not ?

    8power8 Level 1



      As an Apple developer, I just received a newsletter stating that :


      "Starting February 1, new apps and app updates submitted to the App Store must be built with Xcode 5 and iOS 7 SDK"

      https://developer.apple.com/ios7/ --> have a look at the last paragraph


      So should we be concerned about this or not ? What do tou think ?