1 Reply Latest reply on May 8, 2012 9:48 PM by Flex harUI

    Flex 3.5 app does not play in FP 11?

    EWN-CMI Level 1

      Plays fine in FP 10.xx but no luck with either of the FP 11 variants.  Has anyone else had this problem or any thoughts?

       

      Thanks.