0 Replies Latest reply: May 15, 2012 12:30 AM by Dudas94 RSS

    Hola, ¿cómo están? tengo un "pequeño" problema con nuestro querido After Effects.

    Dudas94

      Cuando arrastro alguno de los efectos predeterminados del programa a la pantalla de proyecto no reacciona, no sale dicho efecto (ejempo: efecto de burbujas, efecto copos de nieve) ¿Qué puede ser?

       

      La pantalla de proyecto se queda completamente en negro, no sucede nada. Bueno, sí...sale un indicador de frecuncia -> deslizador en la parte izquierda de la ventana de proyecto. Pero nada más.

       

      Aquí les dejo información del sistema de mi computadora, por si el motivo es la tarjeta gráfica de vídeo, la memoria RAM...etc

       

      Nombre del SOMicrosoft Windows 7 Home Premium
      Versión6.1.7600 compilación 7600
      Descripción adicional del SONo disponible
      Fabricante del SOMicrosoft Corporation
      Nombre del sistemaJPC
      Fabricante del sistemaHewlett-Packard
      Modelo del sistemaG5362es
      Tipo de sistemaPC basado en x64
      ProcesadorIntel(R) Core(TM) i3 CPU         550  @ 3.20GHz, 3200 Mhz, 2 procesadores principales, 4 procesadores lógicos
      Versión y fecha de BIOSAmerican Megatrends Inc. 6.16, 18/03/2011
      Versión de SMBIOS2.6
      Directorio de WindowsC:\Windows
      Directorio del sistemaC:\Windows\system32
      Dispositivo de arranque\Device\HarddiskVolume1
      Configuración regionalEspaña
      Capa de abstracción de hardwareVersión = "6.1.7600.16385"
      Nombre de usuarioJPC\Jesús
      Zona horariaHora de verano romance
      Memoria física instalada (RAM)4,00 GB
      Memoria física total3,87 GB
      Memoria física disponible2,42 GB
      Memoria virtual total7,73 GB
      Memoria virtual disponible5,61 GB
      Espacio de archivo de paginación3,87 GB
      Archivo de paginaciónC:\pagefile.sys