1 Reply Latest reply on May 23, 2012 8:04 AM by Peter Spier

    How do I make bullet points go away?

    ayanchury

      I am copying & pasting into an already set up document, and the text I import keeps formatting into bullet points even though I only want half the text to be bullet points. Can I fix this? How do you even set up bullet points?

        • 1. Re: How do I make bullet points go away?
          Peter Spier Most Valuable Participant (Moderator)

          It sounds like either the default style has bullets (change the style), or you've accidentally set bullts as the default for all new text. To fix that, with no text selected and no active text cursor go to Bullts and Numbering options and from the List Type dropdown select None, or find the Bullets button inthe control panel and un-push it. In paragrph mode the button should be immeditely to the right of the first set of fields that can have numbers in them.