2 Replies Latest reply on Jun 6, 2012 6:37 AM by SRTKim

    Having trouble deleting glossary tab...any suggestions?

    SRTKim

      I am trying to create a .chm file and everything is ready to go except that when I generate and view the file, a glossary tab that I do not want shows up.

       

      I have tried all of the advice I have found here already: "project set up," "double click windows," etc, but when I do this, "properties" is grayed out and I cannot click on it, therefore I cannot easily disable the glossary.  Is there another workaround, or something I may be missing?  I am using the WebHelp layout, if that makes any difference.

       

      Thanks!