0 Replies Latest reply on Mar 31, 2008 12:52 PM by cliff.flood

    Linux Flex Builder, anyone having a "FlexFileSet" problem?

    cliff.flood
      Is anyone else having a problem like the one described here when attempting to build flex with the linux flex builder?

      I was using it previously, the beta expired, I removed the old SDK and installed the latest release and now I can't build any more.

      Hoping someone will know more about this than I do!