0 Replies Latest reply on Jun 7, 2012 3:11 AM by pywatson

    FB 4.6 plugin with Eclipse Indigo 3.7.2

    pywatson

      Hi,

      I have installed the standalone version of FlashBuilder 4.6, which works fine. However I want to integrate it into my existing Eclipse Indigo v3.7.2 instance rather than have to reconfigure everything.

       

      I ran the plugin installer utility, which completed with no errors, howevever when I open Eclipse, there is no sign of the plugin anywhere.

       

      Is this a compatibility issue or is there some other task I need to perform to get this to work?

       

      FYI - I'm using Win XP.

       

      Thanks.