0 Replies Latest reply on Jun 28, 2012 10:15 AM by RedOrAlive

    Problems with Installing New Software and Eclipse Market Place

    RedOrAlive

      Hi everyone,

       

      I have installed Flash Builder 4.6 Premium edition, but for some reason it wont allow me to install the subclipse plugin, as is keeps saying that it cannot find the respository.

       

      I have tried both methods (via install new software and Eclipse Marektplace) but to no avail.

       

      I am using Mac OSX Lion, and I did have FB 4.5 installed before, if that might make a difference.

       

      Thanks