3 Replies Latest reply on Aug 22, 2012 2:13 PM by David R

    Unable to uninstall Subclipse plugin from CF Builder 2

    lee704 Level 1

      I have a friend that needs to upgrade to version 1.8.x of the subclipse plugins. Unfortunately, when she tries she gets an error stating that a conflicting version exists.  When she tries to uninstall the current Subclipse plugin, the Uninstall... button is disabled.

       

      Any idea what would cause this?

       

      Thanks!

      Lee