0 Replies Latest reply on Oct 16, 2012 6:50 AM by thomas.deverriere

    Error 213:8

    thomas.deverriere

      I reinstalled Flash Builder 4.5 and Eclipse plugin and since I get an error when I run Eclipse (Error 213:8).

      What can I do? Please.