1 Reply Latest reply on Feb 29, 2008 7:16 PM by Ansury

    Flex 3

    injpix Level 3
      As Flex 3 just came out this week, does anyone know when to except pureMVC and/ or Cairngorm to come out with an update? Or do they need to be updated to be used with Flex 3?
        • 1. Flex 3
          Ansury Level 3
          I was using Cairngorm with the Flex 3 beta without a problem... Now, if you were asking about a BlazeDS messaging service, that needs to be added still last I checked.