1 Reply Latest reply on Oct 18, 2012 12:15 PM by Mylenium

    necesito ayuda.

    PRINCEAM

      HOLA MI NOMBRE MI NOMBRE ES PRINCEAM QUIERO QUE ALGUIEN ME AYUDE CON UNA INQUIETUD.

      AL ABRIR EL PROGRAMA AE CS4 ME SALE UN AVISO QUE DICE:"LAS VERSIONES QUICK TIME SE DESACTIVARAN PORQUE NO SE PUDO ENCONTRAR UNA VERSION COMPATIBLE DE QUICK TIME" Y TENGO QUE DAR ACEPTAR.. QUE SIGNIFICA ESTO? QUE HAGO? NECESITO INSTALAR ALGUN PROGRAMA?. luego cuando el programa abre, los efectos, animacion etc estan bloqueados. gracias por su atencion.

        • 1. Re: necesito ayuda.
          Mylenium Most Valuable Participant

          We cannot know. You're not telling us what system or what version of Quicktime is actually on the system. that aside, that may not actualyl be the problem - this error appears often when CoDec packs like K-Lite were installed on the system. If that's the case, get rid of it, if you can. For anything else we need more info.

           

          Mylenium