0 Replies Latest reply on Oct 20, 2012 5:55 AM by davedev066

    Publish with AIR 2.6 SDK for AIR 3.4?

    davedev066 Level 1

      Any reason I can't/shouldn't publish using the AIR 2.6 SDK even thought many users will have AIR 3+? My least common denominator is targeting Mac OS X 10.5 systems so I need AIR 2.6, but don't need any features in AIR 3. So I'd rather publish one set of .air files instead of 2.6 and 3.x files.