3 Replies Latest reply on Oct 24, 2012 10:25 AM by kglad

    Disable "text-select" cursor

    alaStickman

      I need to disable the "text-select" cursor which appears when moving the cursor over a text (dynamic text). I just need it to remain as it is, the normal "pointer" cursor.

      thank you