Hi, all. I was wondering if anyone has a list or rule set of
object naming. For instance, the Button for my form might be Submit
and I might give it the ID of btnSubmit. Or a text field might be
txtUserName. I was wondering if anyone had standardized these
naming conventions. We are winging it at our group, each developer
is different, doing what they picked up over the years.