1 Reply Latest reply on Aug 29, 2006 9:07 AM by Newsgroup_User

    Flash Media Server 2

    Level 7
      Can I develop Flash Player 6 applications on Flash Media Server 2? I
      couldn't find any documentation on the player version required.

      Unfortunately, Flash Player 6 is a requirement right now :(


      Thanks,

      Chris