2 Replies Latest reply on Nov 12, 2012 8:58 AM by Jeff A Wright

    install "Adobe Flash Builder 4.6 Plug-in Utility" error

    phpafstdio

      Dear expert:

              I am a newer to flashbuiler, When I install "Adobe Flash Builder 4.6 Plug-in Utility",It always told me "Adodb Flash Builder requires Eclipse 3.6 or later", but the version of my eclipse is 4.2. Why comes this? What should I do? It tangled me a whole day. Please help me solve the question. Thank you very much.

       

            phpafstdio

            2012/11/11

       

      error.JPG

       


       

      [ email address removed by forum host ]