1 Reply Latest reply on Nov 28, 2012 1:54 PM by BobLevine

    How to disable "copy" option when making an ePub made with InDesign?

    Dennis Devlin

      I have exported my file a few times to test, but see that the text can be copied from the ePub (on iPad). Is there a simple way to disable this on the ePub when exporting or with a style?

      Thanks!