0 Replies Latest reply on Nov 28, 2012 7:02 PM by Pepe.FxUG

    FlexPMD View does not work with Eclipse 4.2 anf Flash Builder 4.7 beta2

    Pepe.FxUG Level 1

      Hello

       

      FlexPMD project is still progressing in Adobe ?

      Adobe is going to donate FlexPMD to Apache ?

      FlexPMD will support Eclipse 4.x 64 bit edition (= Flash Builder 4.7) ?

       

       

      thanks

       

      Shigeru Nakagaki