6 Replies Latest reply on Jul 22, 2006 12:08 PM by Peter Farland

    help pls, install won't work

    LePew
      hi -

      installed FLEX 2.0 on tomcat 5.5.19 and followed all instructions. when opening samples in browser i get Error: Load failed in the GUI. i've tried a few things including security with no luck... :( please help!

      thx - stef