0 Replies Latest reply on Jan 10, 2013 9:27 PM by Layoric

    Simple table columns to close


      I'm exporting a file in inDesign CS 6 (.mobi) and the resulting file is displayed in a kindle viewer as having the columns to close together, no matter WHAT I do. I've tried alt clicking (PC) to drag the middle of the table over, specifying the sizes, unlocking the direct size and choosing EXACTLY certain column sizes and still it exports wrong, too close together. What gives here? I found a left and right cell inset as well setting, but that doesn't make a difference either. The only thing that does seem to work is make a blank column and hide the lines, but that blank column displays in the kindle paper white display, so that kinda sucks as a solution... What to do, this is SO stupid and should be SO simple!