1 Reply Latest reply on Jan 12, 2013 8:08 PM by Linda Nicholls

    can not edit stroke spacing

    kimikimish Level 1

      The stroke spacing option is grey out. As you can see. It's supposed to be editable right?

       

      Screen Shot 2013-01-13 at 8.55.37 AM.png