0 Replies Latest reply on Jan 20, 2013 6:41 PM by areohbee

    DNG version - command-line converter: best practice?

    areohbee Level 6

      When should -dngX.X be used.

       

      I mean obviously if backward compatibility is required, then a legacy version should be used, but otherwise?

       

      e.g. what, exactly, will be the difference, if omitted, vs. if -dng1.4 supplied...(?)

       

       

      R