4 Replies Latest reply on Jan 25, 2013 7:30 AM by JayeshViradiya

    Problem with update AIR SDK 3.5 in FlashBuilder 4.7

    gadzhimari Level 1

      I download from here AIR SDK 3.5. I extract in /Applications/Adobe Flash Builder

      4.7/eclipse/plugins/com.adobe.flash.compiler_4.7.0.349722/AIRSDK. Then I open FB 4.7 and have error. What's the problem?