3 Replies Latest reply on Jan 21, 2013 2:04 PM by alikim3

    How to add Flash LIte 3.1 into Publish Settings in Flash CS6?

    alikim3

      I have Flash Lite 3.0 and 4.0 and I need to make a SWF for Flash Lite 3.1.

       

      Is there way to add this player to the list so it will work in CS6?

       

      Thanks!