2 Replies Latest reply on Jan 30, 2013 6:39 AM by angeltveiten

    Will there be(or is there already) Java7 support for ColdFusion 8 ?

    angeltveiten

      We're trying to update from Java6 to Java7 on our ColdFusion 8 server, and we keep getting runtime error 2. I suppose this has to do with a lack of support for Java7. I could really use a simple answer to this, as we will be needing to consider upgrading to CF10.