0 Replies Latest reply on Feb 5, 2013 9:56 PM by kumajmk

    How to use <fab:FABridge xmlns:fab="bridge.*" /> in flex 4.6

    kumajmk
      Hi,

       

      I have created a report using BERT report tool.I want to display the report using flex.

      For this I have used flex ajax bridge.

       

      <fab:FABridge

      xmlns:fab="bridge.*" /> .

       

      But Flex AJAX Bridge is throwing error as it is present in FLEX 4.3.

      I am using FLEX 4.6.What is the correct way to use FLEX Ajax Bridge for Flex 4.6

       

      Regards

      Marzada