6 Replies Latest reply on Nov 15, 2013 4:24 AM by ScubaBadger

    Disable conforming audio CFA files

    Elliott B. Level 1

      Every time I import clips to my project, it goes through and "conforms" them all, which creates .cfa files for every clip.  I've read that these files are necessary when mixing sample rates, but all my footage was recorded with 48/16 audio, the same as my sequence setting, so why is this happening?  Is there some way to disable it?  It's wasting time and disk space.