0 Replies Latest reply on Nov 20, 2007 1:51 PM by tcumpston

    Applescript in Leopard

    tcumpston
      Good Afternoon All!

      I'm trying to use the fscommand in a flash projector file. Before Leopard came along I used the code below to launch pdf files. Now that I have Leopard installed I get an error box stating that the classic code is no longer supported. Can anyone help me with some new code to launch pdfs in the mac environment please?

      .......................................................................................... ........................