0 Replies Latest reply on Feb 11, 2013 8:03 AM by dabre75

    Flash Player für LG   47 LM 660 s

    dabre75

      Hallo,

       

      da ich Euer System der Forensuche nicht verstehe trage ich hier mal meine Frage ein. Englisch kann ich nicht, somit möge man mir verzeihen aber vielleich gibt jemand bei Adobe der Deutsch versteht.

       

      Also ich hab mir vor kurzem einen  LG   47 LM 660 s gekauft. Wenn man den interenen Browser verwendet und auf zum Beispiel Mediathek der ARD geht, sich eine alte Folge anschauen will kommt die Fehler das ein Flashplayer ab 10.2. benötigt wird.

      Es wird sogar ein Link angezeigt, ich gehe auf den Link und da bekomme ich ein Auswahlfenster -> Linux .... egal was ich auswähle, es kommt dann eine fehlermeldung das ich die heruntergeladene Datei nicht verwenden kann.

       

      -> habt ihr für mich einen Link wo man evt. eine Verison herunterladen kann für LG die funktioniert ?

      -> habt ihr ne andere Idee wie man das hinbekommt ?

       

      Danke + Gruss